<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>Video interkom - DefenSys OÜ</title>
	<atom:link href="https://defensys.ee/tootekategooria/kutsesusteemid/fono/video-interkom-fono/feed/" rel="self" type="application/rss+xml" />
	<link>https://defensys.ee</link>
	<description></description>
	<lastBuildDate>Sat, 31 Oct 2026 05:56:41 +0000</lastBuildDate>
	<language>et</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	

<image>
	<url>https://defensys.ee/wp-content/uploads/2025/12/cropped-fulllogo_transparent_nobuffer-32x32.png</url>
	<title>Video interkom - DefenSys OÜ</title>
	<link>https://defensys.ee</link>
	<width>32</width>
	<height>32</height>
</image> 
<site xmlns="com-wordpress:feed-additions:1">251201132</site>	<item>
		<title>Fono monitor DS-KH6320-WTE1 7&#034; WiFi</title>
		<link>https://defensys.ee/toode/fono-monitor-ds-kh6320-wte1-7-wifi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fono-monitor-ds-kh6320-wte1-7-wifi</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:56:39 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/fono-monitor-ds-kh6320-wte1-7-wifi/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>DS-KH6320-WTE1 Fono monitor 7&#34; LCD 1024x600,Standard PoE,WIFI,puutetundlik, 8xalarm sisendit Hikvision</div>
<p>The post <a href="https://defensys.ee/toode/fono-monitor-ds-kh6320-wte1-7-wifi/">Fono monitor DS-KH6320-WTE1 7" WiFi</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<ul>
<li>7-inch TFT touch screen with 1024 × 600 resolution</li>
<li>Convenient Hik-Connect APP Mobile Control</li>
<li>Receive calls, open the door and live view remotely</li>
<li>Easy to use without PC</li>
<li>Easy wizard for quick set up</li>
<li>Configure the whole system on one touch screen</li>
<li>Live view of the door station and cameras in public areas</li>
<li>Support voice messages when no response from the indoor station</li>
<li>Receive alarms by linkage with a alarm system and notify the center to handle in time</li>
<li>Elevator access control</li>
</ul>
</div><p>The post <a href="https://defensys.ee/toode/fono-monitor-ds-kh6320-wte1-7-wifi/">Fono monitor DS-KH6320-WTE1 7" WiFi</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">7129</post-id>	</item>
		<item>
		<title>Fono monitor DS-KH6350-WTE1 BV 7&#034; valge</title>
		<link>https://defensys.ee/toode/fono-monitor-ds-kh6350-wte1-bv-7-valge/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fono-monitor-ds-kh6350-wte1-bv-7-valge</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:56:13 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/fono-monitor-ds-kh6350-wte1-bv-7-valge/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>DS-KH6350-WTE1 Valge Fono monitor 7&#34; LCD, 1024x600,Standard PoE,WIFI,puute, 8xalarmsisendit 2xalarm väljundit HIKVISION</div>
<p>The post <a href="https://defensys.ee/toode/fono-monitor-ds-kh6350-wte1-bv-7-valge/">Fono monitor DS-KH6350-WTE1 BV 7" valge</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>DS-KH6350-WTE1 Valge Fono monitor 7&#34; LCD, 1024x600,Standard PoE,WIFI,puute, 8xalarmsisendit 2xalarm väljundit HIKVISION</div>
<p>The post <a href="https://defensys.ee/toode/fono-monitor-ds-kh6350-wte1-bv-7-valge/">Fono monitor DS-KH6350-WTE1 BV 7" valge</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">5733</post-id>	</item>
		<item>
		<title>IP fono komplekt DS-KIS606-P</title>
		<link>https://defensys.ee/toode/ip-fono-komplekt-ds-kis606-p/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ip-fono-komplekt-ds-kis606-p</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:56:13 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/ip-fono-komplekt-ds-kis606-p/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>DS-KIS606-P IP Fono komplekt,1x KV6113-PE1,KH6110-WE1,KABV6113-RS, 2xtoiteadapter HIKVISION</div>
<p>The post <a href="https://defensys.ee/toode/ip-fono-komplekt-ds-kis606-p/">IP fono komplekt DS-KIS606-P</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>DS-KIS606-P IP Fono komplekt,1x KV6113-PE1,KH6110-WE1,KABV6113-RS, 2xtoiteadapter HIKVISION</div>
<p>The post <a href="https://defensys.ee/toode/ip-fono-komplekt-ds-kis606-p/">IP fono komplekt DS-KIS606-P</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">5144</post-id>	</item>
		<item>
		<title>SIP videofono R20K-L LTE PoE OnviF Wiegand</title>
		<link>https://defensys.ee/toode/sip-videofono-r20k-l-lte-poe-onvif-wiegand/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sip-videofono-r20k-l-lte-poe-onvif-wiegand</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:56:05 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/sip-videofono-r20k-l-lte-poe-onvif-wiegand/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>
<p>R20K-L IP videofon LTE PoE OnviF kaardilugeja, sõrmistik, kaamera 2MP 2x releed 1x Wiegand 1x RS485 2x sisendit Akuvox</p>
</p></div>
<p>The post <a href="https://defensys.ee/toode/sip-videofono-r20k-l-lte-poe-onvif-wiegand/">SIP videofono R20K-L LTE PoE OnviF Wiegand</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<p>R20K-L on LTE-tehnoloogial põhinev SIP-uksetelefon, mis võimaldab hõlpsasti moderniseerida vanu fonosüsteeme hoonetes, kus puudub juurdepääs tavapärastele sidevõrkudele.</p>
</div><p>The post <a href="https://defensys.ee/toode/sip-videofono-r20k-l-lte-poe-onvif-wiegand/">SIP videofono R20K-L LTE PoE OnviF Wiegand</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">12057</post-id>	</item>
		<item>
		<title>Android uksefono S539-Standard-Space-Grey hall</title>
		<link>https://defensys.ee/toode/android-uksefono-s539-standard-space-grey-hall/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=android-uksefono-s539-standard-space-grey-hall</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:55:28 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/android-uksefono-s539-standard-space-grey-hall/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>S539-Standard-Space-Grey Hall Android uksefono Akuvox</div>
<p>The post <a href="https://defensys.ee/toode/android-uksefono-s539-standard-space-grey-hall/">Android uksefono S539-Standard-Space-Grey hall</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<p>Kategooria: IP-videodomofon<br />Kaubamärk: Akuvox<br />Mudel: S539<br />Värv: Hall<br />Kaamera: 5 MP<br />Ekraan: 10&#34; LCD<br />Näotuvastus<br />PIN-klaviatuur<br />Releed: 2<br />Materjal: Alumiinium<br />RFID: MIFARE, NFC<br />Ühenduvus: Integreeritud BLE<br />Liides: RS-485, Wiegand<br />Protokoll: SIP<br />Kaitseklass: IP66<br />Toide: 12 V DC, PoE<br />Mudelikood: 00656P11</p>
<p>Üldandmed<br />Esipaneel: alumiinium<br />Ekraan: 10-tolline IPS LCD<br />Põhikaamera: 5 MP, starlight-tehnoloogiaga<br />Valgusandur: toetatud<br />Liikumisandur: toetatud<br />ToF-andur: toetatud<br />Wiegandi port: toetatud<br />RS485 port: toetatud<br />Väljund: toetatud<br />RF-kaardilugeja: 13,56 MHz ja 125 kHz<br />Väljundreleed: 3<br />Sisendid: 3<br />Mikrofonid: 2<br />Kõlarid: 2<br />Lähtestusnupp: 1<br />BLE (Bluetooth Low Energy): toetatud<br />Ethernet-port: 1 × RJ45, 10/100 Mbps adaptiivne<br />PoE: IEEE 802.3at PoE&#43;<br />Toide: DC 12 V / 3 A või DC 24 V / 1,5 A<br />Kaitseklass: IP66 ja IK08<br />Paigaldus: süvistatav või pinnapealne<br />Süvistatava paigalduse mõõdud: 363,5 × 179,8 × 64 mm<br />Pinnapealse paigalduse mõõdud: 367,5 × 183 × 35,5 mm<br />Tööniiskus: 10–90%<br />Töötemperatuur: -30 °C kuni &#43;55 °C<br />Hoiustamistemperatuur: -30 °C kuni &#43;70 °C<br />Heli<br />SIP: v1 (RFC2543), v2 (RFC3261)<br />Kitsaribalised helikoodekid: G.711a, G.711μ, G.729<br />Lairibaline helikoodek: G.722<br />DTMF: In-band, Out-of-band (RFC2833), SIP INFO<br />Kaja summutamine<br />Häälaktiveeritud tuvastus (VAD)<br />Mugavusmüra generaator (CNG)<br />Video<br />Andur: 1/2,7&#34; CMOS (põhikaamera)<br />Toetatud resolutsioonid: CIF, QCIF, VGA, 4CIF, 720p, 1080p<br />Videokoodek: H.264<br />Videotehnoloogia: HDR<br />Maksimaalne resolutsioon: kuni 1920 × 1080<br />Maksimaalne kaadrisagedus: 1080p &#64; 30 fps<br />Vaatenurk: 120° (horisontaalne) / 72° (vertikaalne)<br />Ühilduvus kolmandate osapoolte videosüsteemidega, näiteks NVR-salvestitega<br />Võrgundus ja protokollid<br />Toetatud protokollid: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP<br />Ukse sissepääsu funktsioonid<br />Android OS kolmandate osapoolte rakenduste ja kohanduste jaoks<br />Releede individuaalne juhtimine DTMF-toonidega<br />Mitme autentimisviisiga avamine: näotuvastus, kaart, PIN-kood, BLE ja QR-kood<br />Pidevalt aktiivne kaamera<br />Automaatne öörežiim LED-valgustusega<br />Valge tasakaal: automaatne<br />Minimaalne valgustugevus: 0,1 lux<br />Paigaldus ja hooldus<br />Automaatne seadistamine<br />Veebipõhine haldusportaal<br />Veebipõhine pakettide jälgimine (packet capture)<br />Konfiguratsiooni varundamine ja taastamine<br />Sündmuste logi eksport<br />Ligipääsutabelite eksport ja import<br />Püsivara uuendamine<br />Süsteemilogid (sealhulgas ukse ligipääsu logid)</p>
</div><p>The post <a href="https://defensys.ee/toode/android-uksefono-s539-standard-space-grey-hall/">Android uksefono S539-Standard-Space-Grey hall</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">11044</post-id>	</item>
		<item>
		<title>SIP videouksefono E12W-Silver-On-Wall-V2.0 hõbedane</title>
		<link>https://defensys.ee/toode/sip-videouksefono-e12w-silver-on-wall-v2-0-hobedane/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sip-videouksefono-e12w-silver-on-wall-v2-0-hobedane</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:55:28 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/sip-videouksefono-e12w-silver-on-wall-v2-0-hobedane/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>E12W-Silver-On-Wall-V2.0 Hall SIP‑videouksefon Wi‑Fi PoE IP65 Akuvox</div>
<p>The post <a href="https://defensys.ee/toode/sip-videouksefono-e12w-silver-on-wall-v2-0-hobedane/">SIP videouksefono E12W-Silver-On-Wall-V2.0 hõbedane</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<p>Kategooria: IP-videodomofon<br />Kaubamärk: Akuvox<br />Mudel: E12W<br />Värv: Hall<br />Kaamera: 2 MP<br />Uste arv: 1<br />Releed: 1<br />Materjal: Plastik<br />RFID: MIFARE<br />Funktsioonid: Integreeritud NFC<br />Ühenduvus: Integreeritud Wi‑Fi, integreeritud Bluetooth<br />Protokollid: SIP, Wiegand<br />Kaitseklass: IP65<br />Toide: 12 V DC, PoE<br />Mudelikood: 00590P11</p>
<p>Füüsilised omadused ja toide<br />Korpuse materjal: plastik<br />Kaamera: 2 MP, automaatse valgustusega<br />Nupp: 1 taustvalgustusega kutsenupp<br />Wiegandi port: toetatud<br />RF-kaardilugeja: 13,56 MHz<br />Valgusandur: 1<br />Releeväljundid: 1<br />Sisendid: 2<br />MicroSD-kaardi pesa: 1<br />Mikrofon: -36 dB<br />Kõlar: 8 Ω / 1,5 W<br />Ethernet-port: RJ45, 10/100 Mbps adaptiivne<br />BLE (Bluetooth Low Energy): jah<br />Wi‑Fi: IEEE 802.11b/g/n, 2,4 GHz (ainult E12W mudelil)<br />Vandalismialarm: jah<br />PoE: IEEE 802.3af Power over Ethernet<br />12 V DC toiteühendus: kasutamiseks juhul, kui PoE-d ei kasutata<br />Toide: 12 V / 1 A<br />Kaitseklass: IP65<br />Paigaldus: seinale<br />Mõõtmed: 146 × 70 × 23 mm<br />Tööniiskus: 10–90%<br />Töötemperatuur: -40 °C kuni &#43;60 °C<br />Hoiustamistemperatuur: -40 °C kuni &#43;70 °C<br />Heli<br />SIP: v1 (RFC2543), v2 (RFC3261)<br />Kitsaribalised helikoodekid: G.711a, G.711μ, G.729<br />Lairibaline helikoodek: G.722<br />DTMF: In-band, Out-of-band DTMF (RFC2833), SIP INFO<br />Kaja summutamine<br />Häältuvastusega aktiveerimine (VAD)<br />Mugavusmüra generaator (CNG)<br />Video<br />Pildisensor: 1/2,7&#34; CMOS<br />Toetatud resolutsioonid: CIF, QCIF, VGA, 4CIF, 720p, 1080p<br />Videokoodekid: H.264, H.265<br />Maksimaalne videolahutusvõime: kuni 1920 × 1080<br />Maksimaalne kaadrisagedus: 1080p &#64; 25 fps<br />Vaatenurk: 123° (horisontaalne) / 69° (vertikaalne)<br />Valged LED-tuled hämaras pildistamiseks koos sisseehitatud valgusanduriga<br />Ukse sissepääsu funktsioonid<br />Releede individuaalne juhtimine DTMF-toonidega<br />Pidevalt aktiivne kaamera<br />Automaatne öörežiim LED-valgustusega<br />Valge tasakaal: automaatne<br />Minimaalne valgustugevus: 0,1 lux<br />Võrgundus ja protokollid<br />Toetatud protokollid: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP<br />Paigaldus ja haldus<br />Automaatne seadistamine<br />Veebipõhine haldusportaal<br />Konfiguratsiooni varundamine ja taastamine<br />Sündmuste logi eksport<br />Ligipääsutabelite eksport ja import<br />Püsivara uuendamine<br />Süsteemilogid (sh ukse ligipääsu logid)</p>
</div><p>The post <a href="https://defensys.ee/toode/sip-videouksefono-e12w-silver-on-wall-v2-0-hobedane/">SIP videouksefono E12W-Silver-On-Wall-V2.0 hõbedane</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">11046</post-id>	</item>
		<item>
		<title>Sisemonitor S562‑V vertikaalne hall</title>
		<link>https://defensys.ee/toode/sisemonitor-s562-v-vertikaalne-hall/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sisemonitor-s562-v-vertikaalne-hall</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:55:28 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/sisemonitor-s562-v-vertikaalne-hall/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>Hall Sisemonitor S562‑V vertikaalne 1024×600 Linux Akuvox</div>
<p>The post <a href="https://defensys.ee/toode/sisemonitor-s562-v-vertikaalne-hall/">Sisemonitor S562‑V vertikaalne hall</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<p>Kategooria: Siseekraan IP-uksetelefonile<br />Kaubamärk: Akuvox<br />Mudel: S562-V<br />Värv: Hall<br />Ekraan: 7&#34; (vertikaalne), 1024 × 600<br />Toide: PoE, 12 V<br />Protokoll: SIP<br />Alarmisisendid: 8 kanalit<br />Releeväljundid: 1<br />Kutsesisendid: 1<br />Tehnoloogia: Linux<br />Mudelikood: 01039P11</p>
<p>Üldandmed<br />Mikrofon: -42 dB<br />Kõlar: 4 Ω / 2 W<br />Etherneti pordid: 2 × RJ45, 10/100 Mbps adaptiivsed<br />Toide üle Etherneti (PoE): IEEE 802.3af<br />Toitesisend: 12 V DC pistik (kui PoE-d ei kasutata)<br />Paigaldus: seinale või lauale<br />Mõõtmed: 216,4 × 118,8 × 21,7 mm<br />Tööniiskus: 10–90%<br />Töötemperatuur: -10 °C kuni &#43;45 °C<br />Hoiustamistemperatuur: -20 °C kuni &#43;70 °C<br />Ekraan<br />Kuvarežiim: tavaliselt valge (Normally White), läbivvalgustusega (Transmissive)<br />LCD-ekraani suurus: 7 tolli (diagonaal)<br />Resolutsioon: 1024 × 600<br />Kontrastsussuhe: 600:1<br />Heledus: 250 cd/m²<br />Vaatenurk: 50° vasakule, 50° paremale, 40° üles, 50° alla<br />Puuteekraan: projitseeritud mahtuvuslik puuteekraan (Projected Capacitive)<br />Heli<br />SIP-protokoll: SIP v1 (RFC2543), SIP v2 (RFC3261)<br />Kitsaribalised helikoodekid: G.711a, G.711μ, G.729<br />Lairibaline helikoodek: G.722<br />DTMF: Out-of-band DTMF (RFC2833), SIP INFO<br />Helifunktsioonid: kaja summutamine (Echo Cancellation)<br />Võrgundus ja protokollid<br />Toetatud protokollid: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP<br />Haldus ja hooldus<br />Automaatne seadistamine: toetatud<br />Veebipõhine haldusportaal: toetatud<br />Paketihõive (Packet Capture): veebipõhine paketisalvestus<br />Konfiguratsiooni varundamine ja taastamine: toetatud<br />Püsivara uuendamine: toetatud<br />Süsteemilogid: sisaldavad ka ukse ligipääsu logisid<br />Video<br />Voogedastusvorming: H.264<br />Kasutusvaldkonnad<br />Eramud ja villad<br />Korterelamud<br />Koduautomaatikasüsteemid<br />Kaasaegsed interjöörid</p>
</div><p>The post <a href="https://defensys.ee/toode/sisemonitor-s562-v-vertikaalne-hall/">Sisemonitor S562‑V vertikaalne hall</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">11050</post-id>	</item>
		<item>
		<title>Fono komplekt DS-KIS202T Villa Analoog 2MP 7&#034; LCD</title>
		<link>https://defensys.ee/toode/fono-komplekt-ds-kis202t-villa-analoog-2mp-7-lcd/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fono-komplekt-ds-kis202t-villa-analoog-2mp-7-lcd</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:55:20 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/fono-komplekt-ds-kis202t-villa-analoog-2mp-7-lcd/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>DS-KIS202T Analoog Fono komplekt kutsepaneel&#43;monitor 4-wire 2MP 7&#34; LCD DS-KB2411T-IM &#43; DS-KH2220 Hikvision</div>
<p>The post <a href="https://defensys.ee/toode/fono-komplekt-ds-kis202t-villa-analoog-2mp-7-lcd/">Fono komplekt DS-KIS202T Villa Analoog 2MP 7" LCD</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<ul>
<li>4-wire analog video intercom kit for villa or house</li>
<li>One call button for easier calls</li>
<li>Including DS-KB2411T-IM and DS-KH2220, 5-meter 4-wire cable, and other accessories</li>
<li>European power supply adaptor included (please mark for other standards when you order)</li>
</ul>
</div><p>The post <a href="https://defensys.ee/toode/fono-komplekt-ds-kis202t-villa-analoog-2mp-7-lcd/">Fono komplekt DS-KIS202T Villa Analoog 2MP 7" LCD</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">10640</post-id>	</item>
		<item>
		<title>Kutsepaneel süvis DS-KV6133-WME1/Flush 2MP</title>
		<link>https://defensys.ee/toode/kutsepaneel-suvis-ds-kv6133-wme1-flush-2mp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=kutsepaneel-suvis-ds-kv6133-wme1-flush-2mp</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:55:13 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/kutsepaneel-suvis-ds-kv6133-wme1-flush-2mp/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>DS-KV6133-WME1/Flush 2MP kaamera, 1nupp, PoE, IP65,Hik-Connect,Hikvision</div>
<p>The post <a href="https://defensys.ee/toode/kutsepaneel-suvis-ds-kv6133-wme1-flush-2mp/">Kutsepaneel süvis DS-KV6133-WME1/Flush 2MP</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<ul>
<li>2 MP camera with IR supplement</li>
<li>One button calling design for easier calls</li>
<li>Built-in card reader module</li>
<li>Standard PoE power supply</li>
<li>IP65 protection level with aluminum alloy casing</li>
<li>Call directly to Hik-Connect APP without indoor station</li>
</ul>
</div><p>The post <a href="https://defensys.ee/toode/kutsepaneel-suvis-ds-kv6133-wme1-flush-2mp/">Kutsepaneel süvis DS-KV6133-WME1/Flush 2MP</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">10612</post-id>	</item>
		<item>
		<title>Fono monitor DS-KH8350-TE1 7&#034; LCD puutetundlik PoE</title>
		<link>https://defensys.ee/toode/fono-monitor-ds-kh8350-te1-7-lcd-puutetundlik-poe/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fono-monitor-ds-kh8350-te1-7-lcd-puutetundlik-poe</link>
		
		<dc:creator><![CDATA[defensys]]></dc:creator>
		<pubDate>Sat, 31 Oct 2026 05:54:56 +0000</pubDate>
				<guid isPermaLink="false">https://defensys.ee/toode/fono-monitor-ds-kh8350-te1-7-lcd-puutetundlik-poe/</guid>

					<description><![CDATA[<div data-content-type=&#34;html&#34; data-appearance=&#34;default&#34;>
<table style=&#34;border-collapse: collapse; width: 707px; height: 5px;&#34; border=&#34;0&#34; width=&#34;64&#34; cellspacing=&#34;0&#34; cellpadding=&#34;0&#34;>
<colgroup>
<col style=&#34;width: 706px;&#34; /> </colgroup>
<tbody>
<tr>
<td>DS-KH8350-TE1 Fono Monitor KH8 Seeria 7&#34; LCD puutetundlik Standard PoE 8 kanali alarm sisend 2xAlarm väljund 1x485 Hikvision</td>
</tr>
</tbody>
</table></div>
<p>The post <a href="https://defensys.ee/toode/fono-monitor-ds-kh8350-te1-7-lcd-puutetundlik-poe/">Fono monitor DS-KH8350-TE1 7" LCD puutetundlik PoE</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></description>
										<content:encoded><![CDATA[<div data-content-type=&quot;html&quot; data-appearance=&quot;default&quot;>
<ul>
<li>Premium tempered glass</li>
<li>Aerospace-grade aluminum</li>
<li>New UI V2.0: User friendly design</li>
<li>7-inch colorful touch screen with resolution 1024 × 600</li>
<li>8.6 mm Ultra-slim design</li>
</ul>
</div><p>The post <a href="https://defensys.ee/toode/fono-monitor-ds-kh8350-te1-7-lcd-puutetundlik-poe/">Fono monitor DS-KH8350-TE1 7" LCD puutetundlik PoE</a> first appeared on <a href="https://defensys.ee">DefenSys OÜ</a>.</p>]]></content:encoded>
					
		
		
		<post-id xmlns="com-wordpress:feed-additions:1">10266</post-id>	</item>
	</channel>
</rss>
